• antraštė_03
  • antraštė_02

Dviejų mygtukų SIP vaizdo domofonas, modelis JSL85

Dviejų mygtukų SIP vaizdo domofonas, modelis JSL85

Trumpas aprašymas:

JSL85 yra dviejų mygtukų SIP vaizdo domofonas su integruota HD kamera, radijo dažnių kortelių skaitytuvu ir pažangia garso sistema. Jis palaiko H.264 vaizdo glaudinimo formatą ir užtikrina puikią vaizdo kokybę 720p vaizdo raiška. Naudodami jutiklinį ekraną, galite bet kuriuo metu kalbėtis su lankytojais ir peržiūrėti kameros vaizdą.

JSL85 siūlo valdymą be rakto ir patogumą vartotojams, palaikydamas daugybę būdų atidaryti duris be rakto. Duris galima atidaryti nuotoliniu būdu, bet taip pat ir naudojant vietinę IC/ID kortelę, jei yra elektroninė durų spyna. Jis idealiai tinka valdyti ryšį ir saugumą internetu, pavyzdžiui, verslo, įstaigų ir gyvenamųjų namų reikmėms.


Produkto informacija

Produkto žymės

JSL85

JSL85 yra dviejų mygtukų SIP vaizdo domofonas su integruota HD kamera, radijo dažnių kortelių skaitytuvu ir pažangia garso sistema. Jis palaiko H.264 vaizdo glaudinimo formatą ir užtikrina puikią vaizdo kokybę 720p vaizdo raiška. Naudodami jutiklinį ekraną, galite bet kuriuo metu kalbėtis su lankytojais ir peržiūrėti kameros vaizdą.

JSL85 siūlo valdymą be rakto ir patogumą vartotojams, palaikydamas daugybę būdų atidaryti duris be rakto. Duris galima atidaryti nuotoliniu būdu, bet taip pat ir naudojant vietinę IC/ID kortelę, jei yra elektroninė durų spyna. Jis idealiai tinka valdyti ryšį ir saugumą internetu, pavyzdžiui, verslo, įstaigų ir gyvenamųjų namų reikmėms.

Produkto savybės

• Siena‐montuojamas montavimas

• 2 skambinimo mygtukai

• Sisteminis žurnalas

• Konfigūracijos atsarginė kopija / atkūrimas

•SNMP/TR069

• DTMF režimas: diapazone, RFC2833 ir SIP INFO

• HTTP/HTTPS žiniatinklio valdymas

• STUN, seanso laikmatis

• Automatinis aprūpinimas: FTP/TFTP/HTTP/HTTPS/PnP

• DHCP / Statinis / PPPoE

•HTTP/HTTPS/FTP/TFTP

• TCP/IPv4/UDP

• SIP per TLS, SRTP

• Raiška: iki 1280 x 720

• Žiūrėjimo kampas: 80°(A), 60°(V)

• Kodekas: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Plačiajuostis kodekas: G.722

• Du‐garso srauto

• HD balsas

• Vaizdo kodekas: H.264

• Maksimalus vaizdo perdavimo greitis: 1080P – 30 kadrų per sekundę

• Durų prieiga: DTMF tonai

• 2 SIP linijos, du SIP serveriai

• 2 megapikselių spalvota CMOS kamera

Produkto informacija

Dviejų mygtukų SIP domofonas

•HD balsas

•1080p HD kamera

•Durų prieiga: DTMF tonai, IC/ID kortelė

•Dviguba SIP linija, du SIP serveriai

•Raiška: iki 1280 x 720

•Matymo kampas: 80° (aukštis), 60° (vertikalus)

mj1

Didelis stabilumas ir patikimumas

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP per TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A užklausa/NATPR užklausa

•STUN, sesijos laikmatis

•DHCP/Statinis/PPPoE

•DTMF režimas: diapazone, RFC2833 ir SIP INFO

mj2-02
domofonas_SIP

SIP

domofono kamera

HD kamera

domofono_balsas JSL88

HD garsas

domofonas_IK10

IK10

domofonas_IP65

IP65

domofonas_C

-20 ℃ ~ 65 ℃

Paprastas valdymas

•Automatinis aprūpinimas: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigūracija per HTTP/HTTPS žiniatinklį

•Konfigūracijos žiniatinklis‐pagrįstas valdymas

•SNMP/TR069

•Konfigūracijos atsarginė kopija / atkūrimas

•Syslog

打印

  • Ankstesnis:
  • Toliau:

  • Parašykite savo žinutę čia ir išsiųskite ją mums