• 单页面 reklamjuostė

Aukštos klasės verslo SIP telefono modelis JSL66G JSL66GP

Aukštos klasės verslo SIP telefono modelis JSL66G JSL66GP

Trumpas aprašymas:

„Cashly JSL66G/JSL66GP“ – tai universalus HD SIP telefonas, skirtas aukščiausios klasės verslui. Elegantiška išvaizda, puikus veikimas, tinka įvairioms aplinkoms. 4,3 colio 480 x 272 pikselių grafinis LCD ekranas su foniniu apšvietimu užtikrina puikius vaizdinius efektus. Puiki HD balso kokybė ir įvairios sistemos funkcijos, atitinkančios skirtingus vartotojų poreikius. C66 SIP telefonas turi du gigabito Ethernet prievadus, kuriuos lengva įdiegti, konfigūruoti ir naudoti. Palaiko 20 SIP paskyrų ir 6 šalių konferenciją. Pasiekia daugybę verslo funkcijų, sklandžiai bendradarbiaudamas su IP PBX.


Produkto informacija

Produkto žymės

JSL66G/JSL66GP

„Cashly JSL66G/JSL66GP“ – tai universalus HD SIP telefonas, skirtas aukščiausios klasės verslui. Elegantiška išvaizda, puikus veikimas, tinka įvairioms aplinkoms. 4,3 colio 480 x 272 pikselių grafinis LCD ekranas su foniniu apšvietimu užtikrina puikius vaizdinius efektus. Puiki HD balso kokybė ir įvairios sistemos funkcijos, atitinkančios skirtingus vartotojų poreikius. C66 SIP telefonas turi du gigabito Ethernet prievadus, kuriuos lengva įdiegti, konfigūruoti ir naudoti. Palaiko 20 SIP paskyrų ir 6 šalių konferenciją. Pasiekia daugybę verslo funkcijų, sklandžiai bendradarbiaudamas su IP PBX.

Produkto savybės

• HD balsas

• SMS, balso paštas, MWI

• Lygiaverčių skambinimas

• Automatinis perrinkimas, automatinis atsakymas

• IP numerio rinkimas

• DTMF: diapazone, RFC2833, SIP INFO

• Tinklo užfiksavimas

• Sisteminis žurnalas

• Automatinis aprūpinimas: FTP/TFTP/HTTP/HTTPS/PnP

• Telefonų knyga: 1000 grupių

• SIP per TLS, SRTP

• Aplinkosaugos ir sveikatos apsauga

• Skambučio sulaikymas, nutildymas, DND

• Programinės įrangos atnaujinimas per internetą

• Kodekas: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• Muzikos laukimas, domofonas, daugiaadresis perdavimas

Produkto informacija

Gigabito spalvoto ekrano IP telefonas

•HD balsas

•4,3 colio 480 x 272 pikselių grafinis LCD ekranas su foniniu apšvietimu

•Dviejų prievadų gigabito eternetas

•20 SIP paskyrų

•Skambučio laukimas

•Skambučių peradresavimas

•Aklųjų/palydovo perkėlimas

•50 linijų raktų

•„Wi-Fi“ ir „Bluetooth“ adapteris

•Aplinkosaugos ir sveikatos apsauga

HD balso IP telefonas

Saugu ir patikima

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP per TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A užklausa/NATPR užklausa

•STUN, sesijos laikmatis (RFC4028)

•DTMF:Įvestis‐Juosta, RFC2833, SIP informacija

Ekonomiškas IP telefonas
IP telefonas_HD garsas

HD balsas

IP telefonas_30 linija

20SIP paskyrų

IP telefono linijos raktas

50 linijų klavišų

IP telefonas_ 4,3 colio grafinis LCD ekranas

4,3 colio grafinis LCD ekranas

IP telefonas

5 šalių konferencija

„Wi-Fi“ ir „Bluetooth“ adapteris

„WiFi“ ir „Bluetooth“ adapteris

Paprastas valdymas

•Automatinis atnaujinimas / konfigūravimas

•Konfigūracija per HTTP/HTTPS žiniatinklį

•Konfigūracija per įrenginio mygtuką

•SNMP

•TR069

•Tinklo fiksavimas

JSL66G JSL66GP 1

  • Ankstesnis:
  • Toliau:

  • Parašykite savo žinutę čia ir išsiųskite ją mums