• antraštė_03
  • antraštė_02

Dviejų mygtukų SIP vaizdo domofonas JSL83

Dviejų mygtukų SIP vaizdo domofonas JSL83

Trumpas aprašymas:

JSL83 yra dviejų mygtukų SIP vaizdo domofonas su integruota HD kamera ir pažangia garso sistema. Jis palaiko H.264 vaizdo glaudinimo formatą ir užtikrina puikią vaizdo kokybę 720p vaizdo raiška. Naudodami jutiklinį ekraną, galite bet kada kalbėtis su lankytojais ir peržiūrėti kameros vaizdą.
JSL83 siūlo valdymą be rakto ir patogumą vartotojams atidaryti duris be rakto. Duris galima atidaryti nuotoliniu būdu, jei yra elektroninė durų spyna. Jis idealiai tinka valdyti ryšį ir saugumą internetu, pavyzdžiui, verslo, institucinėms ir gyvenamosioms reikmėms.


Produkto informacija

Produkto žymės

JSL83

JSL83 yra dviejų mygtukų SIP vaizdo domofonas su integruota HD kamera ir pažangia garso sistema. Jis palaiko H.264 vaizdo glaudinimo formatą ir užtikrina puikią vaizdo kokybę 720p vaizdo raiška. Naudodami jutiklinį ekraną, galite bet kada kalbėtis su lankytojais ir peržiūrėti kameros vaizdą.
JSL83 siūlo valdymą be rakto ir patogumą vartotojams atidaryti duris be rakto. Duris galima atidaryti nuotoliniu būdu, jei yra elektroninė durų spyna. Jis idealiai tinka valdyti ryšį ir saugumą internetu, pavyzdžiui, verslo, institucinėms ir gyvenamosioms reikmėms.

Produkto savybės

•HTTP/HTTPS/FTP/TFTP

• DNS SRV / A užklausa / NATPR užklausa

•SNMP/TR069

• Konfigūracijos klaviatūra‐pagrįstas valdymas

• HTTP/HTTPS žiniatinklio valdymas

• Automatinis aprūpinimas: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

• TCP/IPv4/UDP

• SIP per TLS, SRTP

• Durų prieiga: DTMF tonai

• 2 SIP linijos, du SIP serveriai

• Komforto triukšmo generatorius (SGD)

• Balso aktyvumo aptikimas (VAD)

• Kodekas: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Plačiajuostis kodekas: G.722

• Du‐garso srauto

• HD balsas

• Žiūrėjimo kampas: 80°(A), 60°(V)

• Minimalus apšvietimas: 0,1 liukso

• Raiška: iki 1280 x 720

• Vaizdo kodekas: H.264

• Maksimalus vaizdo perdavimo greitis: 720p‐30 kadrų per sekundę

• 2 megapikselių spalvota CMOS kamera

Produkto informacija

Dviejų mygtukų SIP domofonas

•HD balsas

•1080p HD kamera

•Durų įėjimas: DTMF tonai

•Idealiai tinka verslo, institucinėms ir gyvenamosioms reikmėms

•Integruota HD kamera

•Akustinio aido slopinimo garso išvestis

•Dviguba SIP linija, du SIP serveriai

mj1

Didelis stabilumas ir patikimumas

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP per TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A užklausa/NATPR užklausa

•STUN, sesijos laikmatis

•DHCP/Statinis/PPPoE

•DTMF režimas: diapazone, RFC2833 ir SIP INFO

mj2-02
domofonas_SIP

SIP

domofono_balsas JSL88

HD garsas

domofonas_ONVIF

Onvif

domofonas_IK10

IK10

domofonas_IP65

IP65

domofonas_C

-20 ℃ ~ 65 ℃

Paprastas valdymas

•Automatinis aprūpinimas: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigūracija per HTTP/HTTPS žiniatinklį

•Konfigūracijos žiniatinklis‐pagrįstas valdymas

•SNMP/TR069

•Konfigūracijos atsarginė kopija / atkūrimas

•Syslog

打印

  • Ankstesnis:
  • Toliau:

  • Parašykite savo žinutę čia ir išsiųskite ją mums