• antraštė_03
  • antraštė_02

Garso SIP domofono modelis JSL82

Garso SIP domofono modelis JSL82

Trumpas aprašymas:

JSL82 yra dviejų mygtukų SIP garso domofonas su RF kortelių skaitytuvu ir pažangia garso sistema su aido slopinimo funkcija. Naudodami jutiklinį ekraną, galite bet kada kalbėtis su lankytojais.
JSL82 siūlo valdymą be rakto ir patogumą vartotojams, palaikydamas daugybę būdų atidaryti duris be rakto. Duris galima atidaryti nuotoliniu būdu, bet taip pat ir naudojant vietinę IC/ID kortelę, jei yra elektroninė durų spyna. Jis idealiai tinka valdyti ryšį ir saugumą internetu, pavyzdžiui, verslo, įstaigų ir gyvenamųjų namų reikmėms.


Produkto informacija

Produkto žymės

JSL82

JSL82 yra dviejų mygtukų SIP garso domofonas su RF kortelių skaitytuvu ir pažangia garso sistema su aido slopinimo funkcija. Naudodami jutiklinį ekraną, galite bet kada kalbėtis su lankytojais.
JSL82 siūlo valdymą be rakto ir patogumą vartotojams, palaikydamas daugybę būdų atidaryti duris be rakto. Duris galima atidaryti nuotoliniu būdu, bet taip pat ir naudojant vietinę IC/ID kortelę, jei yra elektroninė durų spyna. Jis idealiai tinka valdyti ryšį ir saugumą internetu, pavyzdžiui, verslo, įstaigų ir gyvenamųjų namų reikmėms.

Produkto savybės

HTTP/HTTPS/FTP/TFTP

DNS SRV/A užklausa/NATPR užklausa

SNMP/TR069

Konfigūracijos klaviatūra‐pagrįstas valdymas

HTTP/HTTPS žiniatinklio valdymas

Automatinis aprūpinimas: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP per TLS, SRTP

Durų įėjimas: DTMF tonai

2 SIP linijos, du SIP serveriai

Komforto triukšmo generatorius (SGD)

Balso aktyvumo aptikimas (VAD)

Kodekas: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Plačiajuostis kodekas: G.722

Du‐garso srauto

HD balsas

Žiūrėjimo kampas: 80°(A), 60°(V)

Minimalus apšvietimas: 0,1 liukso

Raiška: iki 1280 x 720

Vaizdo kodekas: H.264

Maksimalus vaizdo perdavimo greitis: 720p‐30 kadrų per sekundę

2 megapikselių spalvota CMOS kamera

Produkto informacija

Dviejų mygtukų SIP domofonas

•HD balsas

•Durų įėjimas: DTMF tonai

•Idealiai tinka verslo, institucinėms ir gyvenamosioms reikmėms

•Atidarykite nuotoliniu būdu, jei yra elektroninė durų spyna

•Dviguba SIP linija, du SIP serveriai

•Domofono funkcijos

•Dvipusis garso srautas

mj1

Didelis stabilumas ir patikimumas

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP per TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A užklausa/NATPR užklausa

•STUN, sesijos laikmatis

•DHCP/Statinis/PPPoE

•DTMF režimas: diapazone, RFC2833 ir SIP INFO

mj2-02
domofonas_SIP

SIP

domofono_balsas JSL88

HD garsas

domofonas_ONVIF

Onvif

domofonas_IK10

IK10

domofonas_IP65

IP65

domofonas_C

-20 ℃ ~ 65 ℃

Paprastas valdymas

•Automatinis aprūpinimas: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigūracija per HTTP/HTTPS žiniatinklį

•Konfigūracijos žiniatinklis‐pagrįstas valdymas

•SNMP/TR069

•Konfigūracijos atsarginė kopija / atkūrimas

•Syslog

打印

  • Ankstesnis:
  • Toliau:

  • Parašykite savo žinutę čia ir išsiųskite ją mums