• 单页面 reklamjuostė

Dviejų mygtukų SIP vaizdo domofonas, modelis JSL88

Dviejų mygtukų SIP vaizdo domofonas, modelis JSL88

Trumpas aprašymas:

JSL88 yra daugiamygtukas SIP vaizdo domofonas su integruota HD kamera ir pažangia garso sistema su aido slopinimo funkcija. Jis palaiko H.264 vaizdo glaudinimo formatą ir užtikrina puikią vaizdo kokybę 720p vaizdo raiška. Naudodami jutiklinį ekraną, galite bet kuriuo metu kalbėtis su lankytojais ir peržiūrėti kameros vaizdą.

JSL88 siūlo valdymą be rakto ir patogumą vartotojams, palaikydamas daugybę būdų atidaryti duris be rakto. Duris galima atidaryti nuotoliniu būdu, bet taip pat naudojant vietinį slaptažodį arba IC/ID kortelę, jei yra elektroninė durų spyna. Jis idealiai tinka valdyti ryšį ir saugumą internetu, pavyzdžiui, verslo, institucinėms ir gyvenamosioms reikmėms.


Produkto informacija

Produkto žymės

SIP vaizdo domofonas

JSL88 yra daugiamygtukas SIP vaizdo domofonas su integruota HD kamera ir pažangia garso sistema su aido slopinimo funkcija. Jis palaiko H.264 vaizdo glaudinimo formatą ir užtikrina puikią vaizdo kokybę 720p vaizdo raiška. Naudodami jutiklinį ekraną, galite bet kuriuo metu kalbėtis su lankytojais ir peržiūrėti kameros vaizdą.

JSL88 siūlo valdymą be rakto ir patogumą vartotojams, palaikydamas daugybę būdų atidaryti duris be rakto. Duris galima atidaryti nuotoliniu būdu, bet taip pat naudojant vietinį slaptažodį arba IC/ID kortelę, jei yra elektroninė durų spyna. Jis idealiai tinka valdyti ryšį ir saugumą internetu, pavyzdžiui, verslo, institucinėms ir gyvenamosioms reikmėms.

Produkto savybės

• DNS SRV / A užklausa / NATPR užklausa

• STUN, seanso laikmatis

• Sistema ir

• Konfigūracijos atsarginė kopija / atkūrimas

• DTMF režimas: diapazone, RFC2833 ir SIP INFO

• HTTP/HTTPS žiniatinklio valdymas

• SIP per TS, SRTP

• Numatytasis automatinis atsakiklis

• Veiksmo UR / aktyvaus URI nuotolinio valdymo pultas

• Durų prieiga: DTMF tonai, slaptažodis, IC/ID kortelė

•One SIP ine, Dua SIP serveriai

• Žiūrėjimo kampas: 80°(A), 60°(V)

• Vaizdo kodekas: H.264

• Raiška: iki 1280 x 720

• DHCP / Statinis / PPPoE

• Kodekas: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Plačiajuostis kodekas: G.722

• Du‐garso srauto

• HD balsas

• Maksimalus vaizdo perdavimo greitis: 1080P – 30 kadrų per sekundę

• 2M pikselių sco arba CMOS kamera

Produkto detalės JSL88

Daugiamygtukas SIP vaizdo domofonas

•HD balsas

•1080p HD kamera

•Durų prieiga: DTMF tonai, IC/ID kortelė

•2,3 colio grafinis LCD ekranas

•2 megapikselių spalvota CMOS kamera

mj1

Didelis stabilumas ir patikimumas

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP per TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A užklausa/NATPR užklausa

•STUN, sesijos laikmatis

mj2-02

Paprastas valdymas

•Automatinis aprūpinimas: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigūracija per HTTP/HTTPS žiniatinklį

•NTP / vasaros laikas

•Sysog

•Konfigūracijos atsarginė kopija / atkūrimas

•Konfigūracija klaviatūros pagrindu

•SNMP/TR069

打印
domofonas_C

-35 ℃ ~ 65 ℃

domofono kamera

HD vaizdo įrašas

domofonas_IK10

IK10

domofonas_IP65

IP65

domofonas_ONVIF

Onvif

domofonas_SIP

SIP

domofono_balsas JSL88

HD garsas

2.3

LCD ekranas

Išsamiai

Dviejų mygtukų SIP vaizdo domofonas, modelis DP88 (2)
Dviejų mygtukų SIP vaizdo domofonas, modelis DP88 (1)

  • Ankstesnis:
  • Toliau:

  • Parašykite savo žinutę čia ir išsiųskite ją mums