• 单页面 reklamjuostė

Mini garso SIP domofonas, modelis JSL91-S

Mini garso SIP domofonas, modelis JSL91-S

Trumpas aprašymas:

JSL91-S yra vieno mygtuko mini garso SIP domofonas su pažangia garso sistema ir aido slopinimo funkcija. Dėl kompaktiško dizaino jis tinka naudoti įvairiose vietose, tokiose kaip ligoninės, miesteliai, kraštovaizdžio objektai. JSL91-S naudojimo scenarijai yra labai lankstūs, jį galima ne tik integruoti į automobilių stovėjimo aikštelės užtvarą, bet ir suderinti su medicininio domofono virvelės jungikliu.

JSL91-S siūlo valdymą be rakto ir patogumą vartotojams atidaryti duris be rakto. Duris galima atidaryti nuotoliniu būdu naudojant DTMF, jei yra elektroninė durų spyna. JSL91-S taip pat palaiko vieno paspaudimo mygtuką pagalbos iškvietimui. Jis idealiai tinka valdyti ryšį ir saugumą internetu, pavyzdžiui, komandų ir dispečerinių sistemų, verslo, įstaigų programų ir kt.


Produkto informacija

Produkto žymės

SIP vaizdo domofonas

JSL91-S yra vieno mygtuko mini garso SIP domofonas su pažangia garso sistema ir aido slopinimo funkcija. Dėl kompaktiško dizaino jis tinka naudoti įvairiose vietose, tokiose kaip ligoninės, miesteliai, kraštovaizdžio objektai. JSL91-S naudojimo scenarijai yra labai lankstūs, jį galima ne tik integruoti į automobilių stovėjimo aikštelės užtvarą, bet ir suderinti su medicininio domofono virvelės jungikliu.

JSL91-S siūlo valdymą be rakto ir patogumą vartotojams atidaryti duris be rakto. Duris galima atidaryti nuotoliniu būdu naudojant DTMF, jei yra elektroninė durų spyna. JSL91-S taip pat palaiko vieno paspaudimo mygtuką pagalbos iškvietimui. Jis idealiai tinka valdyti ryšį ir saugumą internetu, pavyzdžiui, komandų ir dispečerinių sistemų, verslo, įstaigų programų ir kt.

Produkto savybės

• DTMF režimas: Įjungtas‐Dažnių juosta, RFC2833 ir SIP INFO

• DHCP / Statinis / PPPoE

• STUN, seanso laikmatis

• DNS SRV / A užklausa / NATPR užklausa

•HTTP/HTTPS/FTP/TFTP

• TCP/IPv4/UDP

• SIP per TLS, SRTP

• Konfigūracijos atsarginė kopija / atkūrimas

• Sisteminis žurnalas

•SNMP/TR069

• Konfigūracijos žiniatinklis‐pagrįstas valdymas

• HTTP/HTTPS žiniatinklio valdymas

• Automatinis aprūpinimas: FTP/TFTP/HTTP/HTTPS/PnP

• Komforto triukšmo generatorius (SGD)

• Balso aktyvumo aptikimas (VAD)

• Kodekas: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Plačiajuostis kodekas: G.722

• Du‐garso srauto

• HD balsas

• Veiksmo URL / aktyvaus URI nuotolinio valdymo pultas

• Numatytasis automatinis atsakiklis

• Domofono funkcijos

Produkto informacija

Mini vieno mygtuko SIP domofonas

•HD garsas

•Vaizdo įrašų susiejimas

•Savidiagnozė

•Automatinis aprūpinimas

•Sieninis montavimas

•Vieno paspaudimo mygtukas skambinti skubios pagalbos iškvietimui

•Metabūstas, stabilumas ir patikimumas

•Atrakinkite duris naudodami DTMF

•Kompaktiškas dizainas, lengvai įmontuojamas į stulpelį

mj1

Didelis stabilumas ir patikimumas

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP per TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A užklausa/NATPR užklausa

•STUN, sesijos laikmatis

•DHCP/Statinis/PPPoE

•DTMF režimas: diapazone, RFC2833 ir SIP INFO

mj2-02
domofonas_C

-35 ℃ ~ 65 ℃

domofonas_IP65

IP65

domofonas_IK10

IK10

domofonas_ONVIF

Onvif

domofonas_SIP

SIP

domofono_balsas JSL88

HD garsas

Išsamiai

Mini garso SIP domofonas, modelis JSL91-S (1)
Mini garso SIP domofonas, modelis JSL91-S (2)

  • Ankstesnis:
  • Toliau:

  • Parašykite savo žinutę čia ir išsiųskite ją mums