• 单页面 reklamjuostė

Gamykloje pagamintas karšto pardavimo šliuzas, skambučių centro VoIP, VoIP šliuzas, palaikantis 4000–20000 vartotojų,

Gamykloje pagamintas karšto pardavimo šliuzas, skambučių centro VoIP, VoIP šliuzas, palaikantis 4000–20000 vartotojų,

Trumpas aprašymas:

JSLPA yra galingas SIP pranešimų šliuzo terminalas, galintis palaikyti išorinę „Onvif“ kamerą, garsiakalbį, greitojo rinkimo klavišus, įspėjamąją lemputę ir valdyti elektromagnetines durų spynas. Jis gali atlikti HD garso/vaizdo domofono funkciją, pagrįstą galinga aido slopinimo funkcija. Jis idealiai tinka ryšio ir saugumo valdymui internetu, pavyzdžiui, verslo, institucinėms ir gyvenamosioms reikmėms.


Produkto informacija

Produkto žymės

Įmonė laikosi veiklos koncepcijos „mokslinis valdymas, aukšta kokybė ir efektyvumas, aukščiausias klientų aptarnavimas“, gamindama gamykloje pagamintus karšto pardavimo šliuzus, skambučių centro VoIP, VoIP šliuzus, palaikantį 4000–20000 vartotojų. Visais lygmenimis skatinamas komandinis darbas reguliariomis kampanijomis. Mūsų tyrimų komanda atlieka eksperimentus su įvairiais pramonės pokyčiais, siekdama tobulinti produktus.
Įmonė laikosi veiklos koncepcijos „mokslinis valdymas, aukšta kokybė ir efektyvumas, svarbiausia klientas“.Kinijos balso šliuzas ir skambučių centrasTikimės teikti sprendimus ir paslaugas daugiau vartotojų pasaulinėse atsarginių dalių rinkose; savo pasaulinę prekės ženklo strategiją pradėjome teikdami puikias prekes visame pasaulyje, pasitelkdami gerai žinomus partnerius, leidžiančius viso pasaulio vartotojams neatsilikti nuo technologijų inovacijų ir pasiekimų.

JSLPA

JSLPA yra galingas SIP pranešimų šliuzo terminalas, galintis palaikyti išorinę „Onvif“ kamerą, garsiakalbį, greitojo rinkimo klavišus, įspėjamąją lemputę ir valdyti elektromagnetines durų spynas. Jis gali atlikti HD garso/vaizdo domofono funkciją, pagrįstą galinga aido slopinimo funkcija. Jis idealiai tinka ryšio ir saugumo valdymui internetu, pavyzdžiui, verslo, institucinėms ir gyvenamosioms reikmėms.

Produkto savybės

• DNS SRV / A užklausa / NATPR užklausa

• STUN, seanso laikmatis

• Sisteminis žurnalas

• Konfigūracijos atsarginė kopija / atkūrimas

• DTMF režimas: diapazone, RFC2833 ir SIP INFO

• HTTP/HTTPS žiniatinklio valdymas

• SIP per TLS, SRTP

• Numatytasis automatinis atsakiklis

• Veiksmo URL / aktyvaus URI nuotolinio valdymo pultas

• Durų prieiga: DTMF tonai

• Dviguba SIP linija, du SIP serveriai

• Vaizdo kodekas: H.264

• DHCP / Statinis / PPPoE

• Kodekas: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Plačiajuostis kodekas: G.722

• Dvipusis garso srautas

• Transliavimas realiuoju laiku / fiksuotu laiku

• Vaizdo įrašų susiejimas

Produkto informacija

Idealiai tinka verslui, institucinėms ir gyvenamosioms patalpoms

•HD balsas

•Durų įėjimas: DTMF tonai

•Atidarykite nuotoliniu būdu, jei yra elektroninė durų spyna

•Dviguba SIP linija, du SIP serveriai

•Domofono funkcijos

•Dvipusis garso srautas

•Transliavimas realiuoju arba fiksuotu laiku

•Mažas dizainas, lengvai įmontuojamas į stulpelį

mj1

Didelis stabilumas ir patikimumas

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP per TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A užklausa/NATPR užklausa

•STUN, sesijos laikmatis

•DHCP/Statinis/PPPoE

•DTMF režimas: diapazone, RFC2833 ir SIP INFO

mj2-02
domofonas_SIP

SIP

domofono kamera

HD kamera

domofono_balsas JSL88

HD garsas

domofonas_C

-20 ℃ ~ 65 ℃

domofonas_ONVIF

Onvif

domofonas_PoE

POE

Paprastas valdymas

•Automatinis aprūpinimas: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigūracija per HTTP/HTTPS žiniatinklį

•NTP / vasaros laikas

•Syslog

•Konfigūracijos atsarginė kopija / atkūrimas

•Konfigūracija klaviatūros pagrindu

•SNMP/TR069

打印
Įmonė laikosi veiklos koncepcijos „mokslinis valdymas, aukšta kokybė ir efektyvumas, aukščiausias klientų aptarnavimas“, gamindama gamykloje pagamintus, karšto pardavimo balso šliuzus, skambučių centro VoIP, VoIP šliuzus, palaikantį 4000–20000 vartotojų. Komandinis darbas skatinamas visais lygmenimis, vykdant reguliarias kampanijas. Mūsų tyrimų komanda atlieka eksperimentus su įvairiais pramonės pokyčiais, siekdama tobulinti produktus.
Gamykloje pagaminta karšto pardavimoKinijos balso šliuzas ir skambučių centrasTikimės teikti sprendimus ir paslaugas daugiau vartotojų pasaulinėse atsarginių dalių rinkose; savo pasaulinę prekės ženklo strategiją pradėjome teikdami puikias prekes visame pasaulyje, pasitelkdami gerai žinomus partnerius, leidžiančius viso pasaulio vartotojams neatsilikti nuo technologijų inovacijų ir pasiekimų.


  • Ankstesnis:
  • Toliau:

  • Parašykite savo žinutę čia ir išsiųskite ją mums