• 单页面 reklamjuostė

Sesijos pasienio valdiklio modelis JSL300

Sesijos pasienio valdiklio modelis JSL300

Trumpas aprašymas:

CASHLY JSL300 yra sukurti siekiant užtikrinti saugumą, sąveikumą ir

Transkodavimas tarp MVĮ ir paslaugų teikėjų VoIP tinklų. JSL300

padėti MVĮ lengvai pasiekti paslaugų teikėjų SIP magistralinius tinklus / telekomunikacijų operatorius

IMS su aukšto lygio saugumu, tuo pačiu atliekant SIP tarpininkavimą ir garsą

transkodavimas. JSL300, kurio SIP sesijų skaičius svyruoja nuo 5 iki 50, visada atitinka SME reikalavimus.

šiandienos ir ateities poreikius, investuojant tik nedideles lėšas.


Produkto informacija

Produkto žymės

JSL300

„CASHLY JSL300“ sukurti siekiant užtikrinti saugumą, sąveiką ir transkodavimą tarp MVĮ ir paslaugų teikėjų VoIP tinklų. „JSL300“ padeda MVĮ lengvai pasiekti paslaugų teikėjų SIP magistrales / telekomunikacijų operatorių IMS su aukšto lygio saugumu, tuo pačiu atliekant SIP tarpininkavimą ir garso transkodavimą. Galintis palaikyti nuo 5 iki 50 SIP sesijų, „JSL300“ visada atitinka MVĮ poreikius šiandien ir ateityje, investuojant tik nedideles lėšas.

Produkto savybės

•64 E1/T1 prievadai

•4 skaitmeniniai apdorojimo įrenginiai (DTU), kiekvienas palaiko 480 kanalų

•Kodekai: G.711A/U, G.723.1, G.729A/B ir iLBC

•Dvigubi maitinimo šaltiniai

•Tylos slopinimas

•2 GE

•Komforto triukšmas

•SIP v2.0

•Balso aktyvumo aptikimas

•SIP-T, RFC3372, RFC3204, RFC3398

•Aido slopinimas (G.168), iki 128 ms

•SIP magistralės darbo režimas: lygiavertis/prieiga

•Adaptyvus dinaminis buferis

•SIP/IMS registracija: iki 2000 SIP paskyrų

•Balso, fakso stiprinimo valdymas

•NAT: dinaminis NAT, Rport

•FAKSAS: T.38 ir perdavimas

•Lankstūs maršruto nustatymo metodai: PSTN-PSTN, PSTN-IP, IP-PSTN

•Palaikomas modemas / POS

•Pažangios maršruto parinkimo taisyklės

•DTMF režimas: RFC2833 / SIP informacija / juostoje

•Skambučių maršrutizavimas pagal laiką

•Aiškus kanalas / Aiškus režimas

•Skambučių maršrutizavimas pagal skambinančiojo/kviečiamojo prefiksus

•ISDN PRI

•512 Maršruto taisyklės kiekvienai krypčiai

•Signalas 7 / SS7: ITU-T, ANSI, ITU-CHINA, MTP1 / MTP2 / MTP3, TUP / ISUP

•Skambinančiojo ir iškviestojo numerio manipuliavimas

•R2 MFC

•Vietinis/skaidrus skambučio atgalinis tonas

•Žiniatinklio grafinės sąsajos konfigūracija

•Persidengiantis rinkimas

•Duomenų atsarginių kopijų kūrimas / atkūrimas

•Rinkimo taisyklės, iki 2000

•PSTN skambučių statistika

•PSTN grupė pagal E1 prievadą arba E1 laiko tarpą

•SIP magistralinių skambučių statistika

•IP magistralinių grupių konfigūracija

•Programinės įrangos atnaujinimas per TFTP / žiniatinklį

•Balso kodekų grupė

•SNMP v1/v2/v3

•Skambinančiojo ir iškviestojo numerio baltieji sąrašai

•Tinklo fiksavimas

•Skambinančiojo ir iškviestojo numerio juodieji sąrašai

•Syslog: derinimas, informacija, klaida, įspėjimas, pranešimas

•Prieigos taisyklių sąrašai

•Skambučių istorijos įrašai per „Syslog“

•IP magistralės prioritetas

•NTP sinchronizavimas

•Spindulys

•Centralizuota valdymo sistema

Produkto informacija

SBC, skirta MVĮ

•5–50 SIP sesijų, 5–50 transkodavimo

•1+1 aktyvaus budėjimo režimo perteklius verslo tęstinumui užtikrinti

•Išsami SIP sąveika, lengvas susisiekimas su skirtingais paslaugų teikėjais

•SIP tarpininkavimas, SIP pranešimų manipuliavimas

•Neriboti SIP magistralės ryšiai

•Lankstus maršruto parinkimas prieigai prie IMS

•QoS, statinis maršrutas, NAT apėjimas

pro-SBC-1

Patobulintas saugumas

•Apsauga nuo kenkėjiškų atakų: DoS/DDoS, netinkamai suformuoti paketai, SIP/RTP perpildymas

•Perimetro apsauga nuo pasiklausymo, sukčiavimo ir paslaugų vagysčių

•TLS/SRTP skambučių saugumui

•Topologija, slepianti nuo tinklo poveikio

•ACL, dinaminis baltasis ir juodasis sąrašas

•Pralaidumo ribojimas ir srauto valdymas

dd-x2
安全

Patobulintas saugumas

Topologijos slėpimas

Topologijos slėpimas

VoIP užkarda

VolP užkarda

Platus SIP suderinamumas

Platus SIP suderinamumas

Licencijos mastelio keitimas

Licencijos mastelio keitimas

Transkodavimas

Transkodavimas

Paprastas valdymas

•Intuityvi žiniatinklio sąsaja

•Palaiko SNMP

•Automatinis aprūpinimas

•„Cashly“ debesijos valdymo sistema

•Konfigūracijos atsarginė kopija ir atkūrimas

•Derinimo įrankiai

pro_de105

  • Ankstesnis:
  • Toliau:

  • Parašykite savo žinutę čia ir išsiųskite ją mums