• 单页面 reklamjuostė

Atsinaujinantis dizainas plačiam suderinamumui 4 FXS 4 FXO VoIP SIP šliuzas Dag1000-4s4o

Atsinaujinantis dizainas plačiam suderinamumui 4 FXS 4 FXO VoIP SIP šliuzas Dag1000-4s4o

Trumpas aprašymas:

JSLPA yra galingas SIP pranešimų šliuzo terminalas, galintis palaikyti išorinę „Onvif“ kamerą, garsiakalbį, greitojo rinkimo klavišus, įspėjamąją lemputę ir valdyti elektromagnetines durų spynas. Jis gali atlikti HD garso/vaizdo domofono funkciją, pagrįstą galinga aido slopinimo funkcija. Jis idealiai tinka ryšio ir saugumo valdymui internetu, pavyzdžiui, verslo, institucinėms ir gyvenamosioms reikmėms.


Produkto informacija

Produkto žymės

Nuolat mąstome ir praktikuojame, atsižvelgdami į besikeičiančias aplinkybes, ir augame. Siekiame turtinti protą ir kūną bei gyventi geriau. Atsinaujinantis dizainas plačiam suderinamumui. 4 FXS 4 FXO VoIP SIP šliuzas Dag1000-4s4o. Vadovaudamiesi verslo filosofija „klientas pirmiausia, judėk į priekį“, nuoširdžiai kviečiame klientus iš jūsų namų ir užsienio bendradarbiauti su mumis.
Mes nuolat mąstome ir praktikuojamės atsižvelgdami į besikeičiančias aplinkybes ir augame. Siekiame turtesnio proto ir kūno bei gyvenimo.FXO šliuzas ir FXO VoIP šliuzasJau daugelį metų laikomės į klientą orientuoto, kokybės pagrįsto, tobulumo siekiančio ir abipusės naudos dalijimosi principo. Su dideliu nuoširdumu ir geranoriškumu tikimės turėti garbės padėti jums toliau plėsti rinką.

JSLPA

JSLPA yra galingas SIP pranešimų šliuzo terminalas, galintis palaikyti išorinę „Onvif“ kamerą, garsiakalbį, greitojo rinkimo klavišus, įspėjamąją lemputę ir valdyti elektromagnetines durų spynas. Jis gali atlikti HD garso/vaizdo domofono funkciją, pagrįstą galinga aido slopinimo funkcija. Jis idealiai tinka ryšio ir saugumo valdymui internetu, pavyzdžiui, verslo, institucinėms ir gyvenamosioms reikmėms.

Produkto savybės

• DNS SRV / A užklausa / NATPR užklausa

• STUN, seanso laikmatis

• Sisteminis žurnalas

• Konfigūracijos atsarginė kopija / atkūrimas

• DTMF režimas: diapazone, RFC2833 ir SIP INFO

• HTTP/HTTPS žiniatinklio valdymas

• SIP per TLS, SRTP

• Numatytasis automatinis atsakiklis

• Veiksmo URL / aktyvaus URI nuotolinio valdymo pultas

• Durų prieiga: DTMF tonai

• Dviguba SIP linija, du SIP serveriai

• Vaizdo kodekas: H.264

• DHCP / Statinis / PPPoE

• Kodekas: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Plačiajuostis kodekas: G.722

• Dvipusis garso srautas

• Transliavimas realiuoju laiku / fiksuotu laiku

• Vaizdo įrašų susiejimas

Produkto informacija

Idealiai tinka verslui, institucinėms ir gyvenamosioms patalpoms

•HD balsas

•Durų įėjimas: DTMF tonai

•Atidarykite nuotoliniu būdu, jei yra elektroninė durų spyna

•Dviguba SIP linija, du SIP serveriai

•Domofono funkcijos

•Dvipusis garso srautas

•Transliavimas realiuoju arba fiksuotu laiku

•Mažas dizainas, lengvai įmontuojamas į stulpelį

mj1

Didelis stabilumas ir patikimumas

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP per TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A užklausa/NATPR užklausa

•STUN, sesijos laikmatis

•DHCP/Statinis/PPPoE

•DTMF režimas: diapazone, RFC2833 ir SIP INFO

mj2-02
domofonas_SIP

SIP

domofono kamera

HD kamera

domofono_balsas JSL88

HD garsas

domofonas_C

-20 ℃ ~ 65 ℃

domofonas_ONVIF

Onvif

domofonas_PoE

POE

Paprastas valdymas

•Automatinis aprūpinimas: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigūracija per HTTP/HTTPS žiniatinklį

•NTP / vasaros laikas

•Syslog

•Konfigūracijos atsarginė kopija / atkūrimas

•Konfigūracija klaviatūros pagrindu

•SNMP/TR069

打印
Nuolat mąstome ir praktikuojame, atsižvelgdami į besikeičiančias aplinkybes, ir augame. Siekiame turtinti protą ir kūną bei gyventi geriau. Atsinaujinantis dizainas plačiam suderinamumui. 4 FXS 4 FXO VoIP SIP šliuzas Dag1000-4s4o. Vadovaudamiesi verslo filosofija „klientas pirmiausia, judėk į priekį“, nuoširdžiai kviečiame klientus iš jūsų namų ir užsienio bendradarbiauti su mumis.
Atsinaujinantis dizainasFXO šliuzas ir FXO VoIP šliuzasJau daugelį metų laikomės į klientą orientuoto, kokybės pagrįsto, tobulumo siekiančio ir abipusės naudos dalijimosi principo. Su dideliu nuoširdumu ir geranoriškumu tikimės turėti garbės padėti jums toliau plėsti rinką.


  • Ankstesnis:
  • Toliau:

  • Parašykite savo žinutę čia ir išsiųskite ją mums