• antraštė_03
  • antraštė_02

Garso SIP domofono modelis JSL81

Garso SIP domofono modelis JSL81

Trumpas aprašymas:

JSL81 yra SIP garso domofonas su pažangia garso sistema ir aido slopinimo funkcija. Naudodami jutiklinį ekraną, galite bet kada kalbėtis su lankytojais.

JSL81 siūlo valdymą be rakto ir patogumą vartotojams atidaryti duris be rakto. Duris galima atidaryti nuotoliniu būdu, jei yra elektroninė durų spyna.„Idealiai tinka valdyti komunikaciją ir saugumą internetu, pavyzdžiui, verslo, institucinėms ir gyvenamosioms reikmėms.


Produkto informacija

Produkto žymės

JSL81

JSL81 yra SIP garso domofonas su pažangia garso sistema ir aido slopinimo funkcija. Naudodami jutiklinį ekraną, galite bet kada kalbėtis su lankytojais.
JSL81 siūlo valdymą be rakto ir patogumą vartotojams atidaryti duris be rakto. Duris galima atidaryti nuotoliniu būdu, jei yra elektroninė durų spyna.„Idealiai tinka valdyti komunikaciją ir saugumą internetu, pavyzdžiui, verslo, institucinėms ir gyvenamosioms reikmėms.

Produkto savybės

• Aliuminio paviršius, metalinis dugnas

• 2 skambinimo mygtukai

• DTMF režimas: Įjungtas‐Dažnių juosta, RFC2833 ir SIP INFO

• DHCP / Statinis / PPPoE

• STUN, seanso laikmatis

• DNS SRV / A užklausa / NATPR užklausa

•HTTP/HTTPS/FTP/TFTP

• TCP/IPv4/UDP

• SIP per TLS, SRTP

• Konfigūracijos atsarginė kopija / atkūrimas

• Sisteminis žurnalas

•SNMP/TR069

• Konfigūracijos žiniatinklis‐pagrįstas valdymas

• HTTP/HTTPS žiniatinklio valdymas

• Automatinis aprūpinimas: FTP/TFTP/HTTP/HTTPS/PnP

• Komforto triukšmo generatorius (SGD)

• Balso aktyvumo aptikimas (VAD)

• Kodekas: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Plačiajuostis kodekas: G.722

• Du‐garso srauto

• HD balsas

• Veiksmo URL / aktyvaus URI nuotolinio valdymo pultas

• Numatytasis automatinis atsakiklis

• Domofono funkcijos

• Durų prieiga: DTMF tonai

• 2 SIP linijos, du SIP serveriai

Produkto informacija

Dviejų mygtukų SIP domofonas

•HD balsas

•Durų įėjimas: DTMF tonai

•Idealiai tinka verslo, institucinėms ir gyvenamosioms reikmėms

•Atidarykite nuotoliniu būdu, jei yra elektroninė durų spyna

•Dviguba SIP linija, du SIP serveriai

•Domofono funkcijos

•Dvipusis garso srautas

mj1

Didelis stabilumas ir patikimumas

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP per TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A užklausa/NATPR užklausa

•STUN, sesijos laikmatis

•DHCP/Statinis/PPPoE

•DTMF režimas: diapazone, RFC2833 ir SIP INFO

mj2-02
domofonas_SIP

SIP

domofono_balsas JSL88

HD garsas

domofonas_ONVIF

Onvif

domofonas_IK10

IK10

domofonas_IP65

IP65

domofonas_C

-20 ℃ ~ 65 ℃

Paprastas valdymas

•Automatinis aprūpinimas: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigūracija per HTTP/HTTPS žiniatinklį

•Konfigūracijos žiniatinklis‐pagrįstas valdymas

•SNMP/TR069

•Konfigūracijos atsarginė kopija / atkūrimas

•Syslog

打印

  • Ankstesnis:
  • Toliau:

  • Parašykite savo žinutę čia ir išsiųskite ją mums